Loading…
Tilbage

RASP .NET version 1.2.3 erstatter version 1.2.2


11-10-2010 14:51:56

På grund af et kompatibilitetsproblem mellem den nyligt frigivne version 1.2.2 af RASP.NET og en tidligere version af RASP Java biblioteket har vi valgt at trække version 1.2.2 tilbage (frigivet den 20. september 2010) og erstatte den med version 1.2.3.

Vi beklager eventuelle gener dette måtte have medført.

Med venlig hilsen

NemHandel teamet